INFO: Compatibility

Updated: 4/29/2015 9:24:31 PM

This control is compatible with:

  • Visual Studio 2008-2015
  • .NET Framework 2.0-4.6